Velocitá di navigazione

Moderatori: Fibra.City, DivisioneTecnica

emigar
Messaggi: 16
Iscritto il: lun 27 apr 2020, 12:50

Re: Velocitá di navigazione

Messaggio da emigar »

Da qualche giorno siamo senza IP pubblico, in attesa del termine delle modifiche infrastrutturali.
La velocità di navigazione comunque non è cambiata:

root@mail2:~# speedtest-cli --server 7839 ; speedtest --server 4302
Retrieving speedtest.net configuration...
Testing from Power & Telco SRL...
Retrieving speedtest.net server list...
Retrieving information for the selected server...
Hosted by Fastweb SpA (Milan) [346.71 km]: 6.326 ms
Testing download speed................................................................................
Download: 214.14 Mbit/s
Testing upload speed......................................................................................................
Upload: 227.96 Mbit/s
Retrieving speedtest.net configuration...
Testing from Power & Telco SRL...
Retrieving speedtest.net server list...
Retrieving information for the selected server...
Hosted by Vodafone IT (Milan) [346.71 km]: 6.07 ms
Testing download speed................................................................................
Download: 248.79 Mbit/s
Testing upload speed......................................................................................................
Upload: 238.70 Mbit/s
root@mail2:~#
emigar s.r.l.

PaolaDiNicolantonio
Messaggi: 2
Iscritto il: mar 19 mag 2020, 22:46

Re: Velocitá di navigazione

Messaggio da PaolaDiNicolantonio »

Speedtest eseguito secondo quanto appreso in questo thread. Meglio di così non posso chiedere.
--------------------
Speedtest by Ookla

Server: Vodafone IT - Milan (id = 4302)
ISP: Power & Telco SRL
Latency: 15.85 ms (0.67 ms jitter)
Download: 907.92 Mbps (data used: 1.4 GB)
Upload: 291.15 Mbps (data used: 275.0 MB)
Packet Loss: 0.0%
Result URL: https://www.speedtest.net/result/c/f1d9 ... 14ea5eb46d
--------------------
Ultima modifica di PaolaDiNicolantonio il mar 26 mag 2020, 15:48, modificato 1 volta in totale.

Stefano Portas
Messaggi: 4
Iscritto il: sab 25 apr 2020, 21:23

Velocità Upload sotto i 100mb

Messaggio da Stefano Portas »

Salve :)
Volevo sapere come mai nell'ultimo periodo la velocità in download è perfetta (viaggio tra i 930/600 mb in download) e solo 94mb in upload ?

Un'altra domanda e sono apposto :D

È possibile avere un indirizzo ip , visto che nonostante abbia aperto le porte del mio fritzbox, con i test mi dà risultato negativo ?
Per essere più chiaro , usavo già questo router con linea FTTC e il procedimento per aprire è lo stesso e andava benissimo.
Vi ringrazio e attendo una vostra risposta .

giacopale
Messaggi: 5
Iscritto il: dom 24 mag 2020, 11:15

Velocità pacchetto smart

Messaggio da giacopale »

Ciao a tutti, ho sottoscritto il pacchetto smart. Volevo sapere se secondo voi questi sono valori nella norma che vengono dagli speed test:
Con cavo LAN download dai 300 ai 650 upload 270
WiFi 2.4 download 50/52 upload 50/52
Fritz box 4040
Grazie

Cello89
Messaggi: 2
Iscritto il: mer 10 giu 2020, 12:50

Re: Velocitá di navigazione

Messaggio da Cello89 »

Buongiorno :)
Innanzitutto volevo complimentarmi per il servizio che state offrendo, in quanto ad oggi sono molto soddisfatto e non ho avuto problemi particolari.
Ho acquistato il pacchetto Fibra.City 1000 Mega: ovviamente so che non è possibile sfruttare al massimo la banda dei 1000 megabit, ma volevo capire se le velocità che riscontro dagli speedtest (per quanto si possano ritenere affidabili) sono dovute al fatto che vivo in una zona disastrata d'Italia, o se sono limitate dalla mia configurazione hardware.

Ho un router Netgear Nighthawk R7100LG, configurato seguendo le indicazioni presenti sul vostro portale di assistenza.
Collegandomi al router tramite un cavo di rete (Cat. 7), ho i seguenti risultati:
cello@stefano-dv6:~$ speedtest --server 4302
Retrieving speedtest.net configuration...
Testing from Fibra.City (185.178.95.243)...
Retrieving speedtest.net server list...
Retrieving information for the selected server...
Hosted by Vodafone IT (Milan) [0.77 km]: 18.321 ms
Testing download speed................................................................................
Download: 453.84 Mbit/s
Testing upload speed......................................................................................................
Upload: 279.31 Mbit/s
Ho provato a riavviare il router e l'ont svariate volte, ma non ho mai raggiunto risultati migliori di questo. :(

Volevo provare a collegarmi direttamente all'ont con il cavo di rete, aggirando il router, ma non riesco a navigare.
Sebbene la spia LAN sull'ont si accenda, il pc dice che non riesce ad identificare la rete.
Ho provato a configurare manualmente la scheda di rete, impostando gli indirizzi che mi sono stati comunicati via mail quando la linea mi è stata attivata, ma anche così non riesce ad identificare la rete.

Mi sta sfuggendo qualcosa? C'è qualche altro parametro che devo andare a cambiare nella scheda di rete, oltre gli indirizzi IP? :oops:
Nel mio router non funziona la navigazione se non configuro la VLAN su 835.... ma sono ignorante in materia e probabilmente questa è una cosa a parte. :lol:

Scusatemi per il papiro, ma è un mondo nuovo per me e vorrei capire come funziona il tutto 8-)
99F504364

alexfoglino
Messaggi: 1
Iscritto il: mar 23 giu 2020, 14:35

Re: Velocitá di navigazione

Messaggio da alexfoglino »

Buongiorno, io non supero i 50mb...come mai?

Faccio i test da giorni!

Dovrei andare sui a 900mb come aveva testato il tecnico il giorno dell'installazione...

marcisigno
Messaggi: 2
Iscritto il: gio 4 giu 2020, 17:15

bassa velocità nonostante connessione via cavo

Messaggio da marcisigno »

Salve,
nonostante sia connessa (pc fisso nuovo) via cavo, la velocità è bassa... capita anche a voi?

Marcella

*** Spostiamo il messaggio nell'argomento adatto ***
Allegati
speedtest_30-6-2020.JPG
speedtest_30-6-2020.JPG (30.42 KiB) Visto 544 volte

zendroid
Messaggi: 1
Iscritto il: mar 5 mag 2020, 21:36

Re: Velocitá di navigazione

Messaggio da zendroid »

Stesso identico problema.
Prima dell'assegnazione dell'IP pubblico la velocità in download era sempre a 1 gbps.
Dopo l'assegnazione dell'IP pubblico la velocità in download è drasticamente calata a 450 mbps circa.
Il mio router è settato a 1000 mbps.
Ho provato a resettare l'apparato ONT ma niente da fare, facendo il test con ookla su server a Milano la velocità è sempre bassa.

mcrs969
Messaggi: 21
Iscritto il: dom 26 apr 2020, 13:15

Re: Velocitá di navigazione

Messaggio da mcrs969 »

alexfoglino ha scritto:
lun 29 giu 2020, 6:56
Buongiorno, io non supero i 50mb...come mai?

Faccio i test da giorni!

Dovrei andare sui a 900mb come aveva testato il tecnico il giorno dell'installazione...
ciao, non sono dello staff di Fibra.City, però ti rispondo condividendo alcune esperienze:
- il test in cui non superi i 50mega, lo fai in wifi o via cavo?
- il tecnico a quale apparato/apparecchio si collegava durante i suoi test?
- quale sistema utilizzi per stabilire la misura della banda (i 50mb che vedi?)
marcisigno ha scritto:
mar 30 giu 2020, 16:50
Salve,
nonostante sia connessa (pc fisso nuovo) via cavo, la velocità è bassa... capita anche a voi?

Marcella

*** Spostiamo il messaggio nell'argomento adatto ***
ciao Marcella, tali velocità e latenze sono riproducibili anche con altri server? Se così fosse sarebbe interessante capire:
- da quanto tempo il "problema" è presente
- quali erano le tue performances prima
- un test con PC connesso direttamente ad ONT (se possibile)
- la prova con test da CLI (linea di comando speedtest).

per entrambi: in diverse occasioni ho letto in rete che dei "power cycle" (spegnere la ONT per un tempo >= 120") ha prodotto dei risultati in linea con le aspettative (900/280 circa).

A giudicare dalle vostre bande misurate non sembrano esserci guasti fisici... ma è una valutazione molto "spannometrica" la mia dato che non ho strumenti per stabilire la situazione.

Vi auguro una buona "risoluzione" del vostro problema, per raggiungerla tuttavia vi suggerirei di chiarire i punti delle mie domande che possono essere d'aiuto agli operatori di supporto ai quali vi rivolgerete.

Andrea Mazzoli
Messaggi: 6
Iscritto il: mar 26 mag 2020, 17:01

Navigazione

Messaggio da Andrea Mazzoli »

Ho notato che ci sono diversi messaggi in questo senso, ma per caire.

dopo un mese circa di fibracity, come capisco a che velocit´navigo? ho usato diversi speedtest, tra cui uno che mi sembra valido (penso usi un server con banda 10gb)

https://www.mio-ip.it/test-velocita-connessione/

e da notebook con scheda wifi router fritzbox
ho un picco di download 574Mb/s (medio 556,8)
upload 257,6 MB/s (medio(252,0)
un ping tra i 13 ed i 16 ms jitter 1,4ms


stesso test col pc fisso in LAN cavo 6 diretto al router fritzbox

un picco di download 305,1/s (medio 279,0)
upload 257,6 MB/s (medio(252,0)
un ping tra i 15 ed i 17 ms jitter 3,8ms

Xbox one una via di mezzo tra pc fisso e portatile.

sono attendibili questi valori?

la xbox per esempio su cod non mi entra mai in match che sono con un ping sotto i 25 ad esempio (dati a schermo del gioco).

mi aiutate a capire ocme posso vedere effettivamente a che velocit´dovrei attestarmi e se nella mia "struttura" di rete ci sono dei colli di bottiglia?

ho uno switch che mi porta la linea ad alcune prese, ma son cablati con cavi 5e ( rete fatta alcuni anni fa) la xbox usa una di queste prese a muro poi ho una powerline che ovviamente vecchiotta non so se arriva ad una trasmissione 1gb, ma cmq l¡ ho collegati altri apparati che non encessitano di velocit´(tv per smart tv e stick amazon).

grazi per l'aiuto.

Rispondi